alle News / Renault / Renault ZOE: my1.ECar (Tagebuch)

my1.ECAR: Ladehemmung und Troubleshooting

Nanouk und ZOE  10 my1ecar Renault ZOE Tagebuch

Gemeinsam mit meinem Elektriker probieren wir verschiedenste Szenarien durch, um den Ladeproblemen auf die Schliche zu kommen. Am Ende sind wir etwas schlauer, Lösung gibt’s jedoch noch keine.

Manchmal würde ich einfach gerne mit meinem Hund tauschen. Bleibt er doch von vielen Alltagsproblemen verschont, hat keinen Zeitdruck und muss sich viel weniger ärgern wie wir Menschen. Mein erstes eigenen Elektroauto ist phantastisch zum Fahren, aber die Probleme rund ums Laden belasten mich als überzeugten Elektromobilisten doch sehr. Da setze ich mich tagtäglich für diese Form der Mobilität ein, erkläre den Menschen, diese  Autos können man problemlos zu Hause laden – und dann das: Um das Auto voll zu kriegen, muss ich ca. 5 – 7 mal den Ladevorgang erneut starten, da ZOE entweder bei der Überprüfung der Verbindung „einschläft“ oder bei der Ladestation der FI auslöst und somit der Ladevorgang abbricht.

Laden mit Starkstrom, der eigentlich keiner mehr ist

Stromstärken crohm EVSE1M40

Anhand von drei LEDs kann man an der crOhm EVSE1M40 sechs verschiedene Stromstärken auswählen.

Erfreulicher Weise bietet die Firma crOhm einen Top-Support. Martin Gern antwortet immer sehr rasch auf E-Mail-Fragen oder berät mich so wie heute auch ausführlich am Telefon. So empfiehlt er uns, dass wir verschiedene Konfigurationen über die Starkstromleitung probieren sollen, dabei jedoch zwei der drei Schmelzsicherungen herausdrehen sollen. Übrig bleibt somit eine Phase mit 230 Volt, jedoch höheren Ampere-Zahlen wie das normale Stromnetz.

Hier die Ergebnisse der Tests, die ich mit meinem Elektriker gemeinsam durchgeführt habe:

Wenn OK steht, hat die Ladung geklappt, beobachtet haben wir aber jeweils nur ein paar Minuten – von dem her nicht 100 % ausgeschlossen, dass es nach längerer Zeit abgebrochen hätte:

1 Phase (2 Sicherungen des Drehstromkreises herausgeschraubt):
6 A: OK
8 A: OK
13 A: OK
16 A: OK
20 A: OK
32 A: OK

3 Phasen (alle Sicherungen drinnen):
32 A: anfangs OK, dann abgebrochen (FI in crOhm ausgelöst)
16 A: OK (haben aber nur paar min. beobachtet)

Die 3 Schmelzsicherungen (Fotos siehe hier: Verteilerschrank) mit jeweils 25 A haben wir auf Empfehlung hin auf 3 x 35 A ausgetauscht. In welcher Reihenfolge ZOE angesteckt wird, kann scheinbar auch wichtig sein. CrOhm empfiehlt zuerst an der Wallbox anzustöpseln und anschließend am Auto. Innerhalb von 5 sec. sollte man dann bei der Ladestation START gedrückt haben.

Zum Glück bin ich nicht der einzige, der von Ladeproblemen beim ZOE berichtet und in einigen Foren hilft man sich gegenseitig so gut wie möglich. Vielen Vermutungen deuten auch darauf hin, dass das Fahrzeug auf sogenannte Rundsteuersignale empfindlich reagiert. Das sind Signale, die zusätzlich über das Stromnetz gesendet werden, um Sondertarife wie Nachtstrom, Wärmepumpen u. Ä. zu aktivieren.

Wie auch immer – zumindest wissen wir, dass es mit einer Phase klappt – mit drei Phasen jedoch nicht. Erfreulicher Weise sind Martin und ein weiterer crOhm-Mitarbeiter nächste Woche auf Deutschland- und Österreich-Tour, um bei ihren Kunden, die Einstellungen zu optimieren. Das stimmt mich positiv und wenn das einphasige Laden klappt, kann ich mich damit so weit behelfen.

 

… ein Kaffee für den Autor ;-)… ein Kaffee für den Autor ;-)

2 Kommentare

  1. Pingback: my1.ECAR: Einmal Waschen, Föhnen und Bekleben

  2. Pingback: Ein Monat ZOE - Fazit und erste Garantiefälle

Kommentar verfassen