alle News / Renault / Renault ZOE: my1.ECar (Tagebuch)

my1.ECAR: Ladeprobleme Adieu! CrOhm lädt nun perfekt und ZOE schnurrt dazu

crOhm Ladestation Support my1ecar Renault ZOE Tagebuch
Hurra! Die nervigen Ladeprobleme sind nun Geschichte. Martin und sein Kollege von crOhm haben meiner „Wallie“ neues Leben eingehaucht und die Eigenheiten meines ZOEs ausgemerzt.

Der Renault ZOE ist ein wirklich sehr gelungenes Auto, aber gerade beim Laden hat er so seine Eigenheiten. Bei mir machten vor allem die drei Phasen (Starkstrom/Drehstrom) arge Probleme, die immer wieder zu Ladeabbrüchen führten. Wie versprochen war nun Martin Gern mit Verstärkung auf Deutschland- und Österreich-Tour unterwegs, um bei Kunden mit Problemen Messungen und Updates durchzuführen.

18. Juli: Erster Hausbesuch

Weil es am Attersee so schön ist, kamen die freundlichen Experten bei mir gleich zwei Mal vorbei. Am ersten Tag wurde ein Firmware-Update per Bluetooth (optionale Mehrausstattung) eingespielt. Dieses behebt nicht nur einige Fehler meiner crOhm EVSE1M40 sondern stellt auch die Auto-Start-Funktion zur Verfügung. Diese ist besonders praktisch, da ich künftig nur mehr das Kabel am ZOE anstecken muss und der Ladevorgang startet automatisch.

Um die Probleme weiter einzugrenzen wurden noch Messungen an meiner Hauselektrik durchgeführt und mit Hilfe der PC-Software crOhm XL config V06 meine mobile Wallie auf Herz und Nieren getestet. So weit so gut. Es schien, als würde nun Alles funktionieren. Wir probierten noch verschiedene Stromstärken durch und es kam tatsächlich zu keinen Ladeabbrüchen mehr, bei denen der FI in der crOhm-Box auslöste. Meine Freude währte leider nur sehr kurz. Wie ich später nochmals probiert habe, kam es dann wieder zu einem Abbruch. Dem wollte ich nicht zu viel Bedeutung beimessen und startete den Ladevorgang erneut, wobei es dann klappte.

19. Juli: Eimal geht’s noch: Zweiter Hausbesuch

Am nächsten Tag kam es dann wieder zu einem Ladeabbruch. Zumindest das Starten klappte viel schneller und ZOE schlief nicht mehr beim Überprüfen der Verbindung ein. Glücklicherweise waren Martin und Rico heute am Rückweg von Graz und konnten so ein zweites Mal meiner crOhm-Box einen Hausbesuch erstatten. Martin meinte, dass die Einstellung des FI und der Ableitstrom meines ZOE das Problem ist. Der ZOE geht beim Einschalten sehr knapp an die 30mA heran, die auch von Renault für den FI als Grenzwert empfohlen werden und offiziell vorgeschrieben sind. So wie jedes technische Gerät auch minmale Abweichungen haben kann, könnte mein ZOE vielleicht noch weiter an die Grenze heran gehen und es dadurch zum Abschalten kommen.

Der Grenzwert des FI Typ B in der EVSE1M40 wurde nun minimal erhöht, so dass dieser etwas unempfindlicher ist und es trotzdem zu keinen gefährlichen Fehlerströmen kommen kann. Tatsächlich kam es danach bei mehreren Testladungen zu keinen Problem mehr.

Spannungsabfall auf dem Weg zu mir

Eine „spcrOhm Config Softwareannende“ Entdeckung machten wir zusätzlich: Die Spannung in meinem Stromnetz fällt sehr stark ab, was dem ZOE möglicherweise auch nicht besonders gefällt. Geringe Spannungsschwankungen unter Last sind normal. Bei meinem Stromnetz kommt es jedoch zu Schwankungen von fast 10 Volt. Auf den Screenshots aus der crOhm XL config-Software seht ihr sehr gut, dass ohne Last die Spannung bei ca. 230 V liegt, unter Last beim Laden mit ca. 20 kW auf bis zu 220,43 V abfällt. Schwankungen von ein paar Volt sind normal, aber fast zehn sind doch etwas außergewöhnlich. Wenn nun meine Nachbarn auch anfangen ZOE fahren und 4 Autos in der Straße laden, wird es dann unter Umständen nichts mehr mit dem Abendfilm. Wie auch immer – mein Netz ist scheinbar gut, der Weg von der Trafostation zu meinem Hausverteiler könnte besser sein. Das werde ich demnächst der Energie AG mitteilen – mal sehen, was die dazu sagen.

Sauna in meinem Ladekasterl

So sehr ich mich mit meinem Ladeschrank bemüht habe, ganz optimal ist er leider nicht. Gerade bei Temperaturen jenseits der 30°C wird es der crOhm doch recht warm um ihr Elektronenherz. Mit dem blauen Renault-Ladekabel in dem Schrank liegend erreicht die Box oder das Kabel bis zu 70°C. Das ist eindeutig zu lange und könnte auf die Lebensdauer der Ladestation gehen. 60°C wäre in Ordnung. Der Empfehlung von Martin bei meinem Ladekasterl Lüftungslöcher zu bohren, werde ich demnächst nachkommen. Außerdem lasse ich das Kabel nicht im Schrank, sondern werde es außerhalb ausbreiten. Neben dem Original-Renault-Kabel habe ich noch eines von crOhm für 63 A, welches ich für Zuhause künftig verwenden werde. Das hat einen weitaus größeren Kabelquerrschnitt, wird bei 11 oder 12 kW nicht warm und ist auch kürzer.

Freude: Laden klappt jetzt perfekt!

crohm EVSE1M40

Das gehört nun zum Glück der Vergangenheit an: Der rote Start-/Stopp-Schalter und die rote LED haben vor den Updates öfter geleuchtet als es mir lieb war. Das zeigt nämlich an, dass der FI in der crOhm EVSE1M40 gefallen ist.

Alles in Allem war das ein großartiger Support, den ich erhalten habe. Da könnten sich andere (vor allem große) Firmen ein Scheibchen abschneiden.

Mehrere Ladeversuche danach haben anstandslos funktioniert. Wenn ich mit meinem ZOE heimkomme, brauch ich nur das Kabel am Auto anstecken und er lädt nun anstandslos bis 100 % voll! Jetzt ist mein Elektroauto-Glück komplett! {:-)

 

 

 

 

 

… ein Kaffee für den Autor ;-)… ein Kaffee für den Autor ;-)